Sifarişçi: AZƏRBAYCAN RESRUBLİKASININ MALİYYƏ NAZİRLİYİNİN DÖVLƏT MALİYYƏ NƏZARƏTİ XİDMƏTİ
Bu sifarişçidə eyni kateqoriyada 2 satınalma iştirakçı çatışmadığına görə ləğv edilib. Rəqabət zəifdir.
7 satınalma, 7 müxtəlif qalib
Ən çox udan: "AVTODOKTOR" Məhdud Məsuliyyətli Cəmiyyəti (1, 14.3%)
Əsas: bu sifarişçi, bütün kateqoriyalar
Qaliblər ehtimal olunan qiymətdən 0.08% ilə 69.26% arasında aşağı düşüblər, medianı 12.54%.
Bu tender üçün bu 19.056 ₼ ilə 17.418 ₼ arasıdır.
6.122 ₼ məbləğindən aşağı heç kim udmayıb.
65 ₼
Sənədlər 25 ₼ + iştirak 40 ₼
Təklifin təminatı və mütəxəssisin vaxtı bunun üstünədir.
Sənədlər ödənişlidir, lakin lotun mövqeləri açıqdır. Təhlil məhz onların üzərində qurulur.
| # | Lotun tərkibi | Miqdar | Ölçü vahidi |
|---|---|---|---|
| 1 | Noutbuk Prosessor (CPU) minimum 12 nüvəli, Intel Core Ultra 7-155U, baza tezliyi minimumu1,2, maksimum 4,8 GHz və ya ekvivalenti,yüksək məhsuldarlığıa malik prosessor, Operativ Yaddaş minimum 16 GB /32 GB DDR 5, Nüvə sayı minimum 12, Videokart (GFX): İntel İris Xe Graphics və ya ekvivalenti, Daxili yaddaş minimum 1 TB SSD, Ekran diaqanalı minimum 14 düym, görüntü imkanı minimum 1920 x 1200, kamera daxili Web kamera, Əməliyyat sistemi lisenziyalı Rəsmi Windows 11 Pro, Lisenziyalı Office proqram təminatı 365 E3 (məhsul açarı ilə minimum 1 illik istifadə hüququ ilə) bağlantı portları : USB-Type C (Thunderbolt dəstəkli), HDMI və USB-A girişlərinin olması, Batareya: Minimum 7-10 saat real iş rejimi təmin edən batareya tutumu, Zəmanət: 365 gün rəsmi zəmanət | 1 | ədəd |
| 2 | Monoblok kompüter Prosessor: Intel Core i7 və ya daha yüksək, Operativ yaddaş - minimum DDR5 16 GB (minimum 5200 Mhz), Daimi Yaddaş: 512 GB SSD (NVMe); Ekran: 27" IPS, minimum FHD (1920x1080) və ya QHD (2560x1080 / 2560x1440); Əməliyyat Sistemi: Lisenziyalı Rəsmi Windows 11 Pro / Home (Product Key ilə birlikdə); Proqram Təminatı: Lisenziyalı Office 365 E3 (məhsul açarı ilə minimum 1 illik istifadə müddəti); Əlavə xüsusiyyətlər: Veb-kamera, Simsiz əlaqə (Wi-Fi), Bluetooth, HDMI portu; Dəstə daxildir: Simsiz klaviatura və siçan komplekti; Zəmanət: 365 gün rəsmi zəmanət. | 1 | ədəd |
| 3 | Monoblok kompüter Prosessor: Intel Core Ultra 7-155H və ya ekvivalenti, minimum 14 nüvə, Qrafik kart: NVIDIA GeForce RTX 4050 seriyası və ya ekvivalenti, RAM: minimum 32GB DDR5, Yaddaşın həcmi:1TB, Yaddaş növü:SSD ( Solid State Drive), Ekran ölçüsü: minimum 31.5 düyüm, IPS, Görüntü dəstəyi: minimum QHD (2560 x 1440) və ya 4K UHD, Kamera, Lisenziyalı Rəsmi Windows 11 Home (Product Key ilə birlikdə), Lisenziyalı Office 365 E3 (məhsul açarı ilə minimum 1 illik istifadə müddəti), Portlar: minimum 4 ədəd USB Type-A, USB Type-C və ya Thunderbolt, HDMİ və ya DisplayPort, RJ-45 (LAN) və qulaqcıq girişinin olması, dəstə daxildir: simsiz klaviatura və siçan komplekti, Zəmanət: 365 gün rəsmi zəmanət | 1 | ədəd |
| 4 | Planşet Əməliyyat sistemi - Mobil planşet üçün nəzərdə tutulmuş əməliyyat sistemi, Prosessor minimum 8 nüvəli və ya ekvivalent perfomanslı, Prosessorun tezliyi minimum 4.4 GHz və ya ekvivalent perfomans, ekran ölçüsü minimum 13 düyum, maksumu 13,5, Ekran görüntüsü minimum 2732 × 2048 və ya daha yüksək, Daxili yaddaş: minimum 256 GB, Operativ yaddaş minimum 12 GB, Simsiz rabitə Wi-Fi və Bluetooth dəstəyi, Bluetooth versiyası minimum 5,3 və daha yüksək, Wi-Fi-7 və ya ekvivalent/yuxarı standart, Ön kamera minimum 12 MP, Əsas kamera minimum 12 MP, Video çəkilişi minimum 4K, Displey IPS əsaslı və ya ekvivalent texnologiya, Korpus Alüminium və ya ekvivalent möhkəm material, Biometrik identifikasiya funksiyası, Fləş, asta çəkilişi video funksiyası, Giroskop, İşıq sensoru, Akselerometr, Naviqasiya - Rəqəmsal kompas, GPS, GNSS və digər ekvivalent naviqasiya texnolgiyaları, Korpusun qalınlığı maksimum 6.5 mm, USB Type-C və ya ekvivalent universal bağlantı interfeysi, Asta kəçiliş zanmanı kadr tezliyi maksimum -240 kadr/s-dək, Qrafik prosessor minimum 8 nüvəli inteqrasiya olunmuş və ya ekvivalent perfomanslı, SIM - eSIM və ya Nano-SIM dəstəyi, Mobil şəbəkə 5G, Komplektasiya Planşet/enerji/data kabeli: Rəng tünd rənglər, İstehsal tarixi təklifin təqdim edildiyi tarixdən 1-2 il əvvəl istehsal edilmiş; Zəmanət müddəti 365 gün | 2 | ədəd |
| 5 | Rəngli Printer(printer, skaner,copy) Çap texnologiyası: Lazer , Çapın növü: Rəngli, Displey: Rəngli, Funksiyalar: Çap, skan, sürətçıxartma və faks, Avtomatik ikitərəfli çap: Var, Simsiz interfeyslər: Wi-Fi, Monoxrom çapın sürəti: Dəqiqədə minimum 30 səhifə, Rəngli çapın sürəti: Dəqiqədə minimum 20 səhifə, Çapın maksimal keyfiyyəti: 1200 × 1200 dpi, Skanın maksimal keyfiyyəti: 1200 × 1200 dpi, Skanın maksimal ölçüsü: 216 × 297 mm, Sürətçıxarmanın maksimal keyfiyyəti: 300 × 300 dpi, Kağız tutumu: 250 vərəq, Dəstəklənən vərəq formatı: A4, A5, A6, B5, B6, Dəstəklənən əməliyyat sistemləri: Linux, macOS, Windows, Zəmanət: Minimum 365 gün | 4 | ədəd |
| 6 | İP telefon aparatı İP telefon aparatı 3.3.7. 3 tərəfli konfrans zəngi dəstəyi ./ 3.3.8. Melodiya seçimi/yükləmə/silmə/ 3.3.9. Saatın köklənməsi : avtomatik və mexaniki/ 3.3.10.Yığım qaydaları/ 3.3.11.XML-brauzer, Fəaliyyət URL/URI/ 3.3.12.RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)/ 3.3.13.Ekran üçün şəkillər/ 3.3.14.DSS düymələrinin proqramlaşdırılması/ 3.4. Şəbəkə və Təhlükəsizlik: 3.4.1. SIP v1 (RFC2543), v2 (RFC3261)./ 3.4.2. Rezerv SİP server imkan verir/ 3.4.3. STUN server işə salınıb/ 3.4.4. Zəng üzrə: Proxy və IP-ünvana görə/ 3.4.5. Şəbəkə ilə iş rejimi: Statik/DHCP/ 3.4.6. HTTP/HTTPS-server/ 3.4.7. NTP quruluşu ilə saatın və tarixin dəyişdirilməsi/ 3.4.8. UDP/TCP/DNS-SRV(RFC3263)/ 3.4.9. QoS: 802.1p/Q etiketləmə (VLAN), Layer 3 ToS DSCP/ 3.4.10.OpenVPN/ 3.4.11.TLS/ 3.4.12.HTTPS-sertifikatlarının idarə edilməsi/ 3.4.13.Konfiqurasiya fayllarının AES qurğuları/ 3.4.14.İdentifikasiya və quraşdırma standartlarının tətbiqi (MD5 и MD5-sess)/ 3.4.15.IEEE802.1X istifadə olunur/ 3.4.16.IPv6 istifadə olunur// 3.4.17.İCE/ 3.4.18.LLDP/CDP/DHCP VLAN/ 3.5.İdarəetmə:/ 3.5.1. Telefonun köklənməsi: veb interfeys/telefonun ekranı/Autoprovision./ 3.5.2.FTP/TFTP/HTTP/HTTPS/PnP Avtomatik Təminat/ 3.5.3. Zero-sp-touch, TR069/ 3.5.4. Klaviaturanın bloklanması/ 3.5.5. Reset, yenidən yükləmə (yenidən başladın)/ 3.5.6. Loqlar: PCAP Trace, sistem jurnalı/ 3.5.7. Veb interfeysə 3 səviyyəli giriş imkanı: admin/user/VAR/ 3.6. Rəng: Tünd rəng çalarları./ 3.7. Zəmanət və dəstək: 3.7.1. Minimum 1 illik 8*5 zəmanət, 4 saat ərzində yerində xidmətlə./ 3.7.2. Növbəti iş günü dəyişmək imkanı ilə lokal ehtiyat hissələri anbarı. zəmanət müddəti 365 gün | 4 | ədəd |
| 7 | Kağız doğrayan Qabın həcmi - minimum 40-45 l, Fraqmentlərin ölçüsü - maksimum 5 x 15 mm, məxfilik dərəcəsi - minimum P-5 , İş müddəti - minimum 30 dəq.Giriş yarıqın maksimal eni - 220 mm, Bir dəfəyə məhv olunan səhifələrin sayı (80 q/m²) - minimum 100-130 ədəd, Kəsmə növü - xaç, Dağıdıcı material - kağız, kağız klipləri, plastik kartlar, zımbalar. Ölçülər (ExHxD) – Ofis standartlarına uyğun (təqribi kompakt korpus), Çəki – maksimum 15 kq, zəmanət müddəti 365 gün | 2 | ədəd |
Satınalmalarının 7 dərc olunmuş nəticəsi üzrə.
son qələbə 31 avq 2026
son qələbə 15 iyl 2026
son qələbə 12 dek 2025
son qələbə 04 noy 2025
son qələbə 12 avq 2025