Sifarişçi: "İNNOVASİYA VƏ TƏCHİZAT MƏRKƏZİ" PUBLİK HÜQUQİ ŞƏXSİ
Bu sifarişçidə eyni kateqoriyada 8 satınalmanı 7 müxtəlif təchizatçı udub. Sahə açıqdır.
8 satınalma, 7 müxtəlif qalib
Ən çox udan: "BESTCOMP GROUP" QAPALI SƏHMDAR CƏMİYYƏTİ (2, 25%)
Əsas: bu sifarişçi, bu kateqoriya
Qaliblər ehtimal olunan qiymətdən 0.08% ilə 69.26% arasında aşağı düşüblər, medianı 12.46%.
Bu tender üçün bu 56.583 ₼ ilə 51.677 ₼ arasıdır.
18.147 ₼ məbləğindən aşağı heç kim udmayıb.
143 ₼
Sənədlər 25 ₼ + iştirak 118 ₼
Təklifin təminatı və mütəxəssisin vaxtı bunun üstünədir.
Sənədlər ödənişlidir, lakin lotun mövqeləri açıqdır. Təhlil məhz onların üzərində qurulur.
| # | Lotun tərkibi | Miqdar | Ölçü vahidi |
|---|---|---|---|
| 1 | Noutbuk Prosessor Intel Core Ultra 7 Prosessor növü: 255U Prosessor tezliyi: up to 5.20 GHz RAM 16GB, DDR5 Daimi yaddaş 512GB, SSD Videokart Intel Graphics Ekranın diaqonalı 15.6 Ekran imkanları: 1920 x 1080 Ekranın növü IPS Əməliyyat sistemi Windows 11 Pro 64 bit Portlar: Ethernet (RJ-45), USB-C 3.2 Gen 1, USB-A 3.2 Gen 1, HDMI 1.4 , Qulaqlıq/mikrofon , Wi-Fi, Bluetooth | 3 | ədəd |
| 2 | Noutbuk Prosessor: Intel Core Ultra 5 Prosessor növü: 255U Prosessor tezliyi: up to 4.80 GHz RAM 16GB, DDR5 Daimi yaddaş: 512GB, SSD Videokart Intel Graphics Ekranın diaqonalı: 15.6 Ekran imkanları: 1920 x 1080 Ekranın növü: IPS Əməliyyat sistemi: Windows 11 Pro 64 bit Portlar: Ethernet (RJ-45), USB-C 3.2 Gen 1, USB-A 3.2 Gen 1, HDMI 1.4 , Qulaqlıq/mikrofon , Wi-Fi, Bluetooth | 2 | ədəd |
| 3 | Qrafik stansiya Prosessor İntel Core Ultra 7 265K Ana plata Z890/X870 çipsetli, DDR5,PCİe 5.0 dəstəyi, minimum 3 M.2 yuvası Operativ yaddaş 64 GB DDR5-6000 (2X32 GB), 128 GB-a qədər genişləndirmə imkanı Videokart NVİDİA GeForce RTX 5070 Ti 16 GB (minimum RTX 5070 12GB) Əsas SSD NVMe PCİe 4.0/5.0, 2TB Əlavə SSD Layihələr və arxivlər üçün 2-4 TB NVMe Qida bloku 850 W, 80+ gold sertifikatlı Soyutma Yüksək performanslı hava və ya 360 mm maye soyutma sistemi Korpus Güclü havalandırmalı, minimum 3 ventilyatorlu Şəbəkə 2.5 GB Ethernet, WIFI 6E və ya wifi 7 Əməliyyat sistemi Windows 11 Pro 64-bit Monitor 27-32 düym, İPS, QHD (2560*1440) və ya 4K. | 2 | ədəd |
| 4 | Klaviatura və mouse Wireless məsafə: azı 10 metr Wireless: 2.4 GHz DPI (Min/Max): 1000+ Scroll wheel: yes | 45 | ədəd |
| 5 | A3 printer Multifunksional printer Printer/Skaner/Kopiya Çap növü- Rəngli ÇapTexnologiyası- lazer Çapın formatı- A3 Rəngli Displey: + Gücü (Vt): 1500 Vt İnterfeys: Ethernet (RJ-45), Wi-Fi, 802.11n, USB 2.0 Çapın sürəti: ağ/qara A4 – 22 səh/ dəq rəngli A4 – 22 səh/dəq az olmayan Çapın icazəsi 1200 x 1200 DPİ Kopyalama icazəsi: 600 x 600 dpi İlk kopyalama vaxtı : 8.4 san(rəngli) / 6.1 san (qara) az olmayan İstiləşmə vaxtı 10 san az olmayan Kartric sayı : 4 Maximum aylıq vəzifə dövrü : 100000 Təhlükəsizlik və PİN üzrə çap : var Std kağız tutumu : 550/550 Kağız çəkiləri : 52-256 gm Avtokəsmə: + Operativ yaddaş : 3.5Gb az olmayan Yaddaş : 256GB SSD az olmayan Prosessor tezliyi : 1.8Ghz x2 az olmayan DADF + Drum unit + Cassete Feeding Unit + Toner komplekt + | 2 | ədəd |
| 6 | İşçilər üçün stasionar telefon 2.3” 132x64-pixel graphical LCD with backlight Two-port 10/100M Ethernet Switch PoE support Opus codec support Up to 2 SIP accounts Local 5-way conferencing Support EHS Wireless Headset Unified Firmware Stand with 2 adjustable angles Wall mountable LED for call and message waiting indication Dual-color (red or green) illuminated LEDs for line status information Intuitive user interface with icons and soft keys Multilingual user interface Caller ID with name and number Power saving Portlar : 2 x RJ45 10/100M Ethernet ports Power over Ethernet (IEEE 802.3af), class 2 1 x RJ9 (4P4C) handset port 1 x RJ9 (4P4C) headset port Audio : HD voice: HD handset, HD speaker Smart Noise Filtering Wideband codec: Opus, G.722 Narrowband codec: G.711(A/μ), G.723.1, G.729, G.729A, G.726, iLBC DTMF: In-band, Out-of-band (RFC 2833) and SIP INFO Full-duplex hands-free speakerphone with AEC VAD, CNG, AEC, PLC, AJB, AGC Şəbəkə : SIP v1 (RFC2543), v2 (RFC3261) Call server redundancy supported NAT traversal: STUN mode Proxy mode and peer-to-peer SIP link mode IP assignment: static/DHCP HTTP/HTTPS web server Time and date synchronization using SNTP UDP/TCP/DNS-SRV (RFC 3263) QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP SRTP for voice Transport Layer Security (TLS) HTTPS certificate manager AES encryption for configuration file Digest authentication OpenVPN, IEEE802.1X IPv6 LLDP/CDP/DHCP VLAN ICE İdarəetmə : Configuration: browser/phone/auto-provision Auto provision via FTP/TFTP/HTTP/HTTPS for mass deploy Auto-provision with PnP Zero-sp-touch, TR-069 Phone lock for personal privacy protection Reset to factory, reboot Package tracing export, system log | 20 | ədəd |
| 7 | Rəhbərlik üçün stasionar telefon Ümumi göstəricilər : Graphic 2.8" color LCD screen with a resolution of 320x240 LED power indicator and MWI Line status indicators with red and green backlighting Multiple language support Caller ID with name and number Energy saving 12 SIP accounts HD sound HAC support (hearing aid compatibility) Hold, Mute, Do Not Disturb Speed dial, hotline Call forwarding, waiting mode, transfer Group listening, SIP SMS, emergency calls 5-way conference Select melody/download/delete Call by IP address Time setting: automatic or manual Editing typing rules, BLF support XML browser, Action URL/URI connecting Bluetooth headsets using the Audio : Wideband codecs: AMR-WB (optional), G.722 Narrowband codecs: AMR-NB (optional), PCMU (G.711μ), PCMA (G.711A), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC DTMF: In-band, Out-of-band (RFC2833), SIP INFO Full-duplex speakerphone with AEC (echo cancellation) VAD (Voice Activity Detection), CNG (Comfort Noise Generator), AEC (Echo Cancellation), PLC (Media Loss Marking), AJB (Adaptive Packet Buffer), AGC (Automatic Microphone Gain Control) Şəbəkə : SIPv1 (RFC2543), SIPv2 (RFC3261) STUN support for NAT traversal SIP server backup Proxy and peer-to-peer calls IP acquisition mode: static/DHCP HTTP/HTTPS web server SNTP (Simple Network Time Protocol) UDP/TCP/DNS-SRV (RFC3263) QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP TLS 1.3 support, HTTPS certificate management AES encryption of configuration files Digest authentication: MD5/SHA1/SHA224/SHA256/SHA384/SHA512 SRTP (Note: This functionality is not available in products intended for Customs Union member countries) IEEE802.1X support IPv6 support LLDP/CDP/DHCP VLAN ICE WPA2/WPA3 Secure boot GARP (Generic Attribute Registration Protocol) PoE (IEEE 802.3af), class 3 Portlar : 2 x RJ45 Ethernet ports 10/100/1000 Mbps 2 x USB ports 1 x RJ9 for connecting the handset 1 x RJ9 for headset connection İdarəetmə : Phone setup: web interface/on-screen menu/Autoprovision DHCP, PnP, Zero-sp-touch, TR069 Autoprovision via FTP/TFTP/HTTP/HTTPS Broadsoft Support Locking the keyboard or function keys Reset to default settings, reboot Logs: PCAP Trace, system log | 2 | ədəd |
| 8 | Shreder Rəng : Qara Ölçüləri : 299 x 286 x 153 mm Səs səviyyəsi (dBA) : 72 Vərəqlərin sayı, 5 vərəq (70–80 g/m²) Səbətin həcmi : 11L | 1 | ədəd |
| 9 | Noutbuk çantası Diaqonalı 15,6 düym olan noutbuklar üçün uyğun olmalıdır | 20 | ədəd |
| 10 | Noutbuk üçün DockStation Uyğunluq : HP, Dell, Lenovo, ASUS, Acer və digər istehsalçıların USB Type-C interfeysli qoşulma USB Power Delivery (PD): dəstəklənməli, noutbukun enerji ilə təmin edilməsini həyata keçirməlidir. Portlar : HDMI,DisplayPort , USB Type-A 3.2 ,USB Type-C , RJ-45 Gigabit Ethernet (10/100/1000 Mbps) , 3,5 mm audio çıxışı və ya kombinə edilmiş audio portu. Monitor dəstəyi: Eyni vaxtda minimum 2 xarici monitorun qoşulmasını dəstəkləməli, minimum 4K (3840×2160) 60 Hz təsvir keyfiyyətini təmin etməlidir Komplektasiya: Dok-stansiya, enerji adapteri, USB Type-C qoşulma kabeli | 2 | ədəd |
| 11 | Smart TV 50" Televizor növü: LED / QLED Smart TV: + Ekran diaqonalı: 50 HD dəstəyi: 4K UHD (3840x2160) Montaj üçün dayaq: + Dəstəklənən formatlar: MP3, WMA, MPEG4, HEVC (H.265), MKV, JPEG Giriş: HDMI x2, USB, Ethernet (RJ-45), Bluetooth, Wi-Fi , Miracast Əməliyyat sistemi: Tizen / Android / Google Çıxış: optik Analoq TV tuner: + Rəqəmsal TV tuner: + Screen Mirroring funksiyasının mövcudluğu Kranşteyn və quraşdırılma daxil olmalıdır | 5 | ədəd |
| 12 | A3 daşınan (portable) skaner Skaner növü: Flatbed (planşet tipli) Maksimum skan formatı: minimum A3 (297 × 420 mm) Optik ayırdetmə qabiliyyəti: minimum 1200 × 1200 dpi Rəng dərinliyi: minimum 48 bit (daxili) və 24 bit (çıxış) İşıq mənbəyi: LED və ya ekvivalent Skan interfeysi: USB 2.0 və ya daha üstün Dəstəklənən fayl formatları: PDF, JPEG, TIFF, BMP, PNG Skan rejimləri: Rəngli, boz ton (Grayscale) və ağ-qara Dəstəklənən əməliyyat sistemləri: Windows 11 (64-bit) və ya daha yeni Proqram təminatı: OCR (mətn tanınması) funksiyasını dəstəkləyən proqram təminatı ilə birlikdə təqdim olunmalıdır. | 2 | ədəd |
| 13 | Modem Management interface : Ethernet 4 dBi, internal antenna, 5 GHz: Peak gain 6 dBi, internal antenna Networking interface : 2 GbE RJ45 port PEAP v1 or EAP-Generic Token Card (GTC) Button : Factory reset Power method : PoE, passive PoE (48V) Power supply : PoE , 48V, 0.32A PoE adapter (optional) Compliance standards CAN/CSA-C22.2 No. 60950-1 EN 55032 (rev. 2012/AC:2013) Protected EAP (PEAP) v0 or EAP-MSCHAP v2 EAP-Flexible Authentication via Secure Tunneling (EAP-FAST) EAP-Subscriber Identity Module (SIM) Supported voltage range : 44—57V DC WiFi standards : 802.11a/b/g , WiFi 4/WiFi 5/WiFi 6 Wireless security : WPA-PSK, WPA-Enterprise (WPA/WPA2/WPA3) BSSID : 8 per radio VLAN : 802.1Q Advanced QoS : Per-user rate limiting Guesttrafc isolation : Supported Concurrent clients : 300+ Throughput rate : 2.4GHz 450 Mbps (BW40) 5 GHz - 1.3 Gbps (BW240) Advanced Encryption Standard (AES) EAP-Transport Layer Security (TLS) EAP-Tunneled TLS (TTLS) or Microsoft Challenge Handshake Authentication Protocol (MSCHAP) v2 802.11i, (WPA2, WPA3) 802.1X 802.11a 6, 9, 12, 18, 24, 36, 48, 54 Mbps 802.11b 1, 2, 5.5, 11 Mbps 802.11g 6, 9, 12, 18, 24, 36, 48, 54 Mbps 802.11n 6.5 Mbps to 450 Mbps (MCS0 - MCS23, HT 20/40) 802.11ac 6.5 Mbps to 1.3 Gbps (MCS0 - MCS9 NSS1/2/3, VHT 20/40/80) Maximal Ratio Combining (MRC) 802.11n and 802.11a/g 20- and 40-MHz channels PHY data rates up to 1.5 Gbps (40 MHz with 5 GHz and 20 MHz with 2.4 GHz) 2.4 GHz: | 1 | ədəd |
Satınalmalarının 184 dərc olunmuş nəticəsi üzrə.
son qələbə 17 sen 2026
son qələbə 17 avq 2026
son qələbə 04 may 2026
son qələbə 29 sen 2025
son qələbə 12 dek 2025